Pagina 3 di 3 PrimaPrima 123
Risultati da 41 a 52 di 52

Discussione: Modem Infostrada Zyxel SuperWifi non gestisce telecamera IP in WiFi

  1. #41
    Members L'avatar di dani00
    Data Registrazione
    20/06/13
    Sesso
    Messaggi
    2,960

    Predefinito

    Citazione Originariamente Scritto da claudio52 Visualizza Messaggio
    Sono nelle stesse condizioni di cpighin, ho sottoscritto un contratto con wind per la fibra, avevo il cablaggio fino alla porta di casa e i tecnici inviati da wind hanno completato la linea con la fibra fino alla prima presa telefonica. Mi hanno fornito un modem in comodato (5€ per 48 mesi) di marca ZYXEL Home & Life HUB. Sono riuscito a collegare i vari pc, i telefoni, la stampante, la Tv ed anche una presa wife ma non sono riuscito a collegare le telecamere ne ho 3 di una marca e una di un'altra, ma nessuna funziona . Stasera dopo aver letto il forum e fatto una serie di prove per quanto mi permettono le mie capacità ho chiamato il 155, la risposta è stata "arrangiati" noi vendiamo un servizio di collegamento ad internet il resto non è affare nostro, sinceramente ci sono rimasto male
    Citazione Originariamente Scritto da ilblago81 Visualizza Messaggio
    Direi che è "normalissima" una risposta del genere.
    Nessuno puo' darti assistenza per un prodotto non wind tre.
    Quoto...
    Se non si è in grado di gestire una rete locale ci si rivolge a qualcuno più esperto in grado di farlo. Il servizio clienti Wind non si occupa di queste cose.

  2. Sponsored Links
  3. #42
    Members
    Data Registrazione
    20/05/19
    Sesso
    Messaggi
    24

    Predefinito

    Citazione Originariamente Scritto da claudio52 Visualizza Messaggio
    Sono nelle stesse condizioni di cpighin, ... non sono riuscito a collegare le telecamere ne ho 3 di una marca e una di un'altra, ma nessuna funziona . Stasera dopo aver letto il forum e fatto una serie di prove per quanto mi permettono le mie capacità ho chiamato il 155, la risposta è stata "arrangiati" noi vendiamo un servizio di collegamento ad internet il resto non è affare nostro, sinceramente ci sono rimasto male
    Credo che la mia esperienza, che dimostra coi fatti che il problema è il modem non adeguato, possa essere d'aiuto ad altri che si trovano nelle stesse condizioni. Ora puoi evitare fastidi e lunghe discussioni con Wind acquistando un modem come quello che mi hanno fornito in sostituzione dello ZYXEL Home & Life HUB o uno ancora più prestante, oppure puoi insistere con l'Assistenza Wind citando il mio caso per ottenere un modem migliore gratuitamente e se non vogliono farlo, puoi aprire una controversia con Wind e, se non ottieni risultato puoi adire le vie legali. Se tu fossi un avvocato ti consiglierei vivamente di seguire la seconda via, come esempio di buon cittadino consapevole che si attiva per se e contemporaneamente svolge un servizio all'utenza!

    Claudio

  4. #43
    Windisti L'avatar di pier89
    Data Registrazione
    08/02/05
    Sesso
    Località
    Milano
    Messaggi
    912

    Predefinito

    Ma esattamente perché dovrebbe essere un problema di Wind3? L'apparato che ti è stato fornito funziona, non presenta problemi. Offre/gestisce connettività con standard adeguati, rispetta il contratto che hai firmato e permette di usufruire del servizio di Wind3. E' un problema tuo se poi hai dei dispositivi non compatibili con l'apparato in questione. Non può Wind3 (o il produttore del modem) garantire la compatibilità con tutti i dispositivi prodotti sulla terra. Per questo si utilizzano protocolli standard che permettono una maggiore compatibilità con i dispositivi. Se il tuo dispositivo non rispetta questi standard internazionali, è un tuo problema e sta a te risolverlo. Come? Magari acquistando un modem compatibile.

    Se poi il problema dipende dal modem che ha un difetto di fabbricazione allora è una questione diversa. Devi chiedere al servizio clienti di sostituirlo con uno stesso o uno migliore. Ma se poi, dopo la sostituzione, il problema non è cambiato perché non dipende dal modem ma da un tuo dispositivo, allora è un tuo problema, perché l'apparato che ti è stato fornito funziona regolarmente.

    ...puoi aprire una controversia con Wind e, se non ottieni risultato puoi adire le vie legali. Se tu fossi un avvocato ti consiglierei vivamente di seguire la seconda via, come esempio di buon cittadino consapevole che si attiva per se e contemporaneamente svolge un servizio all'utenza!
    Esempio di buon cittadino? Ma siamo seri? Agire per vie legali perché non ti sostituiscono un dispositivo funzionante con uno migliore e compatibile con i TUOI dispositivi? E questo sarebbe un esempio di "buon cittadino consapevole"?
    Honor 8 Pro con:
    > WIND (329): All Inclusive 40 Fire+ (con 100 GIGA per 1 anno)
    > TIM (334): Giga e Voce XL

  5. #44
    Members
    Data Registrazione
    20/05/19
    Sesso
    Messaggi
    24

    Predefinito

    Gentile pier89,

    forse non hai seguito attentamente la vicenda e provo a fare una sintesi estrema:
    • prima del cambio del modem a cui Wind mi ha obbligato, funzionava tutto regolarmente, compresa la telecamera Wifi;
    • dopo il cambio modem col nuovo Zyxel SuperWifi la telacamera non si collegava più in Wifi, ma solo con cavo LAN;
    • a seguito dei miei reclami, Wind mi ha fornito un altro modem, il D-link 5592, e con quello la telecamera ha ripreso a funzionare anche in WiFi.

    Ecco perchè è provata la responsabilità di Wind, naturalmente loro resistono ad ammettarlo formalmente!

    Claudio

  6. #45
    Windisti
    Data Registrazione
    15/11/08
    Sesso
    Località
    Verona & Trieste
    Messaggi
    1,486

    Predefinito

    Non so se possa essere d'aiuto, ma un amico ha lo stesso modem e la rete a 2,4 ghz non funziona: trasmette l'SSID, ma non si connette. Ho provato con diversi dispositivi. In Wifi funziona solo a 5 ghz. Per risolvere senza sbattermi troppo ho connesso un vecchio access point a 2,4 ghz che avevo in un cassetto e adesso funziona tutto
    Consiglio di fare lo stesso anche a te collegando un qualsiasi access point esterno e spegnere quello dello zyxel.

  7. #46
    Amministratore L'avatar di ilblago81
    Data Registrazione
    18/11/03
    Sesso
    Località
    Lecce, Italy, Italy
    Messaggi
    18,596

    Predefinito

    Citazione Originariamente Scritto da cpighin Visualizza Messaggio
    Gentile pier89,

    forse non hai seguito attentamente la vicenda e provo a fare una sintesi estrema:
    • prima del cambio del modem a cui Wind mi ha obbligato, funzionava tutto regolarmente, compresa la telecamera Wifi;
    • dopo il cambio modem col nuovo Zyxel SuperWifi la telacamera non si collegava più in Wifi, ma solo con cavo LAN;
    • a seguito dei miei reclami, Wind mi ha fornito un altro modem, il D-link 5592, e con quello la telecamera ha ripreso a funzionare anche in WiFi.

    Ecco perchè è provata la responsabilità di Wind, naturalmente loro resistono ad ammettarlo formalmente!

    Claudio
    In ogni caso, wind tre per me ha zero "responsabilità" e quoto il pensiero di pier, altrimenti non andrebbe nulla in wifi, non solamente le telecamere.
    Non è che i gestori devono verificare milioni di prodotti in tutto il mondo per vedere se funzionano in wifi. Il wifi ha degli standard, bisogna rispettare quelli. Se tutti i dispositivi si collegano, tranne 1, non ci vuole molto per capire che questo singolo dispositivo che non si collega ha qualche problema di "compatibilità"
    WindWorld su Facebook >> http://facebook.com/windworld.org
    WindWorld su Instagram >> http://instagram.com/windworlditalia

  8. #47
    Members
    Data Registrazione
    22/09/19
    Sesso
    Messaggi
    5

    Predefinito

    Citazione Originariamente Scritto da dani00 Visualizza Messaggio
    Quoto...
    Se non si è in grado di gestire una rete locale ci si rivolge a qualcuno più esperto in grado di farlo. Il servizio clienti Wind non si occupa di queste cose.
    mah...fino al cambio del modem non avevo avuto nessuna difficoltà a gestire la mia rete locale ( 3 pc, una smart tv, una stampante, 3 telefoni, una presa comandata wifi e....4 telecamere)

  9. #48
    Members
    Data Registrazione
    22/09/19
    Sesso
    Messaggi
    5

    Predefinito

    Nessuno puo' darti assistenza per un prodotto non wind tre.[/QUOTE]
    il modem mi è stato fornito da wind io chiedo assistenza sul funzionamento del modem

  10. #49
    Amministratore L'avatar di ilblago81
    Data Registrazione
    18/11/03
    Sesso
    Località
    Lecce, Italy, Italy
    Messaggi
    18,596

    Predefinito

    Citazione Originariamente Scritto da claudio52 Visualizza Messaggio
    Nessuno puo' darti assistenza per un prodotto non wind tre.
    il modem mi è stato fornito da wind io chiedo assistenza sul funzionamento del modem[/QUOTE]

    Si ma se funziona tutto..tranne una cosa...non puo' essere il modem il problema, altrimenti non ti funzionerebbe nulla. Come è stato detto, probabilmente l'apparato che non funziona non usa un protocollo standard. E non è certo di windtre o zyxel il problema.
    WindWorld su Facebook >> http://facebook.com/windworld.org
    WindWorld su Instagram >> http://instagram.com/windworlditalia

  11. #50
    Members
    Data Registrazione
    22/09/19
    Sesso
    Messaggi
    5

    Predefinito

    Buonasea a tutti voglio raccontarvi com' è andata a finire
    Dopo la telefonata al 155 sono andato al negozio dove ho fatto il contratto, mi hanno detto che la cosa migliore era riprovare a chiamare il 155 sperando in un operatore più disponibile .....testuali parole....e se non risolvevo tornare al negozio che avrebbero cercato di chiamare loro. Così ho fatto, il giorno dopo ho chiamato di nuovo il 155 e con un po' di difficoltà sono riuscito a parlare con un operatore il quale molto gentile mi ha chiesto l'autorizzazione ad entrare nel modem, poi mi ha detto che avrebbe fatto un reset che occorreva qualche minuto, alla fine mi ha detto di riprovare a collegare le telecamere. Ho dovuto riattaccare perchè l'app era sullo stesso telefono, e miracolo....le telecamere si sono collegate ed hanno iniziato a funzionare.
    Non conosco il motivo del blocco iniziale ma è bastato un reset ed un operatore disponibile per risolvere il problema. quindi come vedi dani00 non era questione della mia capacità di gestire una rete ma era un problema del modem .
    Dimenticavo all'operatore gli ho anche detto che in rete avevo etto di casi analoghi a cui era stato cambiato il modem......
    saluti a tutti

  12. #51
    Members L'avatar di dani00
    Data Registrazione
    20/06/13
    Sesso
    Messaggi
    2,960

    Predefinito

    Citazione Originariamente Scritto da claudio52 Visualizza Messaggio
    Buonasea a tutti voglio raccontarvi com' è andata a finire
    Dopo la telefonata al 155 sono andato al negozio dove ho fatto il contratto, mi hanno detto che la cosa migliore era riprovare a chiamare il 155 sperando in un operatore più disponibile .....testuali parole....e se non risolvevo tornare al negozio che avrebbero cercato di chiamare loro. Così ho fatto, il giorno dopo ho chiamato di nuovo il 155 e con un po' di difficoltà sono riuscito a parlare con un operatore il quale molto gentile mi ha chiesto l'autorizzazione ad entrare nel modem, poi mi ha detto che avrebbe fatto un reset che occorreva qualche minuto, alla fine mi ha detto di riprovare a collegare le telecamere. Ho dovuto riattaccare perchè l'app era sullo stesso telefono, e miracolo....le telecamere si sono collegate ed hanno iniziato a funzionare.
    Non conosco il motivo del blocco iniziale ma è bastato un reset ed un operatore disponibile per risolvere il problema. quindi come vedi dani00 non era questione della mia capacità di gestire una rete ma era un problema del modem .
    Dimenticavo all'operatore gli ho anche detto che in rete avevo etto di casi analoghi a cui era stato cambiato il modem......
    saluti a tutti
    Felice che la tua questione si sia risolta positivamente! Però perdonami, un reset del modem avresti anche potuto provare a farlo da solo eh.. Un ripristino del modem non "aggiusta" nulla, semplicemente cancella tutte le configurazioni che sono state modificate dall'utente e ripristina quelle iniziali. Comunque bene così

  13. #52
    Members
    Data Registrazione
    20/05/19
    Sesso
    Messaggi
    24

    Predefinito

    Citazione Originariamente Scritto da claudio52 Visualizza Messaggio
    Buonasea a tutti voglio raccontarvi com' è andata a finire
    Dopo la telefonata al 155 sono andato al negozio dove ho fatto il contratto, mi hanno detto che la cosa migliore era riprovare a chiamare il 155 sperando in un operatore più disponibile .....testuali parole....e se non risolvevo tornare al negozio che avrebbero cercato di chiamare loro. Così ho fatto, il giorno dopo ho chiamato di nuovo il 155 e con un po' di difficoltà sono riuscito a parlare con un operatore il quale molto gentile mi ha chiesto l'autorizzazione ad entrare nel modem, poi mi ha detto che avrebbe fatto un reset che occorreva qualche minuto, alla fine mi ha detto di riprovare a collegare le telecamere. Ho dovuto riattaccare perchè l'app era sullo stesso telefono, e miracolo....le telecamere si sono collegate ed hanno iniziato a funzionare.
    Non conosco il motivo del blocco iniziale ma è bastato un reset ed un operatore disponibile per risolvere il problema. quindi come vedi dani00 non era questione della mia capacità di gestire una rete ma era un problema del modem .
    Dimenticavo all'operatore gli ho anche detto che in rete avevo etto di casi analoghi a cui era stato cambiato il modem......
    saluti a tutti
    Sono contento anch'io che tu abbia risolto col 155. Nel mio caso, prima che mi fosse inviato un altro modem, avevo anche effettuato vari reset ed avevo tentato di modificare qualche parametro della configurazione, senza riuscire a consentire il funzionamento della telecamera che, a mio avviso, dipende dalla presenza della crittografia nelle comunicazioni tra modem e telecamera.
    Sarebbe interessante che tu postassi le schermate rilevanti della configurazione del tuo modem, in modo che chi è più esperto possa capire dov'è intervenuto l'operatore che ha risolto il problema, ma forse è più efficace richiamare il 155, chiedere se ti mettono in contatto con l'operatore che ti ha aiutato nel tal giorno alla tale ora e chiedere a lui cosa ha fatto in modo da poterlo scrivere qui, in modo che altri con lo stesso problema possano trarne beneficio

    Claudio

Vai all'indice del forum

Tag per Questa Discussione

Segnalibri

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •